twitterfollowbuttonCorrection d'un petit bug et test de la compatibilité Joomla 1.7 réalisé. D'où cette version 1.1.2.

La mise à jour du module n'est pas obligatoire, juste conseillée.

 

Consultez les fonctionnalités et téléchargez : UD Twitter Follow Module pour Joomla 1.6 et 1.7